» Ubuntu » Paket

Error

two or more packages specified (libpanel-applet2-dev natty-updates)