» Ubuntu » Paket

Error

two or more packages specified (libreoffice-l10n-nn natty-updates)