» Ubuntu » Paket

Error

two or more packages specified (linux-headers-2.6.38-14-virtual natty-updates)