» Ubuntu » Paket

Error

two or more packages specified (nagios-nrpe-plugin natty-updates)