» Ubuntu » Paket

Error

two or more packages specified (openoffice.org-l10n-cy natty-updates)