» Ubuntu » Paket

Error

two or more packages specified (oss4-dev natty-updates)