» Ubuntu » Paket

Error

two or more packages specified (postgresql-8.4 natty-updates)