» Ubuntu » Paket

Error

two or more packages specified (python-all natty-updates)