» Ubuntu » Paket

Error

two or more packages specified (python3.1-dev natty-updates)