» Ubuntu » Paket

Error

two or more packages specified (quickly-ubuntu-template natty-updates)