» Ubuntu » Paket

Error

two or more packages specified (sata-modules-2.6.38-13-generic-pae-di natty-updates)