» Ubuntu » Paket

Error

two or more packages specified (firefox-locale-km natty-updates)