» Ubuntu » Paket

Error

two or more packages specified (typo3-database natty-updates)