» Ubuntu » Paket

Error

two or more packages specified (webfav natty-updates)