» Ubuntu » Paket

Error

two or more packages specified (bind9-host natty)