» Ubuntu » Paket

Error

two or more packages specified (bld-tools natty)