» Ubuntu » Paket

Error

two or more packages specified (libboo2.0.9-cil natty)