» Ubuntu » Paket

Error

two or more packages specified (debconf-kde-dbg natty)