» Ubuntu » Paket

Error

two or more packages specified (debian-faq natty)