» Ubuntu » Paket

Error

two or more packages specified (espeak-dbg natty)