» Ubuntu » Paket

Error

two or more packages specified (libgupnp-igd-1.0-dbg natty)