» Ubuntu » Paket

Error

two or more packages specified (libjana0-dbg natty)