» Ubuntu » Paket

Error

two or more packages specified (valac-0.10-dbg natty)