» Ubuntu » Paket

Error

two or more packages specified (dh-make-php natty)