» Ubuntu » Paket

Error

two or more packages specified (dfu-util natty)