» Ubuntu » Paket

Error

two or more packages specified (kicad-doc-en natty)