» Ubuntu » Paket

Error

two or more packages specified (yofrankie natty)