» Ubuntu » Paket

Error

two or more packages specified (gdesklets natty)