» Ubuntu » Paket

Error

two or more packages specified (gir1.2-panelapplet-3.0 natty)