» Ubuntu » Paket

Error

two or more packages specified (indicator-applet-complete natty)