» Ubuntu » Paket

Error

two or more packages specified (libgtkhtml-editor-common natty)