» Ubuntu » Paket

Error

two or more packages specified (netapplet natty)