» Ubuntu » Paket

Error

two or more packages specified (galrey natty)