» Ubuntu » Paket

Error

two or more packages specified (lives-data natty)