» Ubuntu » Paket

Error

two or more packages specified (guile-gnome2-gnome-ui natty)