» Ubuntu » Paket

Error

two or more packages specified (libghc6-vector-dev natty)