» Ubuntu » Paket

Error

two or more packages specified (libxtemplate-ruby1.8 natty)