» Ubuntu » Paket

Error

two or more packages specified (ironpython-dbg natty)