» Ubuntu » Paket

Error

two or more packages specified (jalali-calendar natty)