» Ubuntu » Paket

Error

two or more packages specified (ant1.7-optional-gcj natty)