» Ubuntu » Paket

Error

two or more packages specified (kaboom natty)