» Ubuntu » Paket

Error

two or more packages specified (libqapt-dev natty)