» Ubuntu » Paket

Error

two or more packages specified (plasma-runner-kopete natty)