» Ubuntu » Paket

Error

two or more packages specified (libalgorithm-diff-ruby1.8 natty)