» Ubuntu » Paket

Error

two or more packages specified (libapq-postgresql-dbg natty)