» Ubuntu » Paket

Error

two or more packages specified (libapq-postgresql3.0 natty)