» Ubuntu » Paket

Error

two or more packages specified (libatk1-ruby1.8-dbg natty)