» Ubuntu » Paket

Error

two or more packages specified (libghc6-unix-compat-dev natty)