» Ubuntu » Paket

Error

two or more packages specified (libmathml-ruby1.8 natty)