» Ubuntu » Paket

Error

two or more packages specified (libmei0-dbg natty)